Távfelügyelet nem kapcsolódik

Központi menedezsment, (táv)telepítés, központosított frissítés, központosított beállítás

Moderátor: avgmaster

Távfelügyelet nem kapcsolódik

HozzászólásSzerző: beregszaszi Dátum: 2006-01-13 11:49:02

Sziasztok!

Nekem még nem tiszta az AVGADMIN kezelése.

Service/Install AVG 7 -> beállítok mindent és úgy néz ki, hogy minden gépre fel tudom installálni

De! A Quick Riports/All Station-ben csak néhány user látszik.
Sőt! Ezek közül néhánynak a Vírus adatbázisa régebbi.

Várom az észrevételeket...
beregszaszi
 
Hozzászólások: 1
Csatlakozott: 2006-01-13 11:45:59

Re: Távfelügyelet nem kapcsolódik

HozzászólásSzerző: avgmaster Dátum: 2006-01-14 22:23:45

Szia!

Gyakori hiba, hogy a telepítéskor nem választják ki a Remote Administration telepítését, mivel ez alapértelmezésben "nincs beikszelve".
Legegyszerűbben úgy ellenőrizheted ha valamelyik nem megjelent munkaállomáson elindítod a Vezérlő Központot és ellenőrzöd, hogy megjelenik-e a Távfelügyelet komponens. Ha nem, akkor csak ezt kell a telepítéskor pótolnod, illetve beállítani az adatközpont címét, ami valahogy így néz ki, ha alapbeállításokat használsz: http://adatkozpontcime:4156?dbq
A hibát természetesen az is okozhatja ha ez a kapcsolati sztring nincs megfelelően beállítva, vagy valamilyen tűzfal blokkolja a kommunikációt a munkaállomás és a szerver között. Ezt legegyszerűbben úgy ellenőrizheted ha elindítasz egy tesztet a távfelügyelet komponensben. Az pontosan megmondja, hogy mely résznél akad el a kommunikáció.

Üdv!

AVGMaster

beregszaszi írta:Sziasztok!

Nekem még nem tiszta az AVGADMIN kezelése.

Service/Install AVG 7 -> beállítok mindent és úgy néz ki, hogy minden gépre fel tudom installálni

De! A Quick Riports/All Station-ben csak néhány user látszik.
Sőt! Ezek közül néhánynak a Vírus adatbázisa régebbi.

Várom az észrevételeket...
avgmaster
 
Hozzászólások: 34
Csatlakozott: 2005-12-11 17:21:19


Vissza: Távfelügyelet

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 0 vendég

cron